平素よりカイテクをご利用いただき、誠にありがとうございます。
先日発生しておりました、不具合についてご報告申し上げます。
■事象
お口座の登録の際に、口座名義欄にお名前が自動反映されない
■発生期間
2025年4月18日(金)17時頃~2025年4月20日(月)21時頃
■原因
新機能リリース時に、チェック機能が正しく実施されていなかったため
■対策
お手数ですが、改めてお口座の登録をお願い申し上げます。
上記をお試しいただいても問題が解決しない場合は、「カイテクアプリ>マイページ>FAQ・お問い合わせ」より事務局までご連絡ください。
ご利用の皆さまにはご不便とご心配をおかけしましたことを、深くお詫び申し上げます。
再発防止に努めてまいりますので、引き続きカイテクをよろしくお願いいたします。